PDA

Ver la versión completa : Problemas con una ps3 que se apaga sola



eustacio2051
25/09/2012, 02:22
Me pasa que ayer jugando al motorstorm se me apago la ps3 no lo note raro pero despues que volvi a prender la consola note que minutos despues se volvio apagar y me entro la duda ¿sera que se va a morir ya? volvi a prenderla y a jugar un rato y se volvio apagar tras varios minutos, la deje asi sin mas y hoy la he vuelto a prender y sigue con el mismo problema, queria saver si ya le paso esto a alguien y que hizo.

No la puedo llevar al sat por que aqui no hay ademas que yperdio su garantia y creo que hasta su vida :facepalm:

WDS
25/09/2012, 16:13
Es una fat?

eustacio2051
25/09/2012, 16:26
Es una fat?

Slim, de 320gb pero ahora con 750gb el disco duro es de 5400rpm creo que por eso no se debe el problema ya que son las misma rpm del HDD original que trae

WDS
25/09/2012, 16:29
has probado a meterle el original y ver si sucede lo mismo?

eustacio2051
25/09/2012, 17:08
has probado a meterle el original y ver si sucede lo mismo?

Voy a probar ahora mismo

Kenny
26/09/2012, 12:43
He leído que varias personas tienen problemas con los discos de 750GB debido al sobrecalentamiento de la consola. También que algunos juegos les andan a tirones, save date corruptos, etc.

Por lo menos te recomendaria colocar como maximo 500GB y que sea de 5400rpm.

Como dijo waddys intenta con el disco anterior, de esa forma vas descartando opciones.

eustacio2051
27/09/2012, 00:45
El problema es la fuente de poder ya probe con otra y marcha bien, los HDD no dan problemas por la cantidad de GB si no por las RPM esos son inventos de la gente que no sabe ;) ya tengo mas de 1 año usando 750 gb y todo marchaba bien hasta que se daño la fuente y con esta que estoy probando va normal :)

djplana
04/10/2012, 20:08
El problema es la fuente de poder ya probe con otra y marcha bien, los HDD no dan problemas por la cantidad de GB si no por las RPM esos son inventos de la gente que no sabe ;) ya tengo mas de 1 año usando 750 gb y todo marchaba bien hasta que se daño la fuente y con esta que estoy probando va normal :)
Bueno saberlo xD yo puse de 500 porque pensaba que no podía poner mas, jajaja

leptonic
05/10/2012, 03:13
Pues yo le voy a 2 cosas:
1. El disco es de 7200 rpm por eso se sobrecalienta y como proteccion para tu play se apaga (sino se freiria)
2. Es posible que el ventilador este bloqueado y por eso tambien se calienta de mas, los tecnicos incluso sugieren que un play debe recibir mtto, al menos 2 veces por año... claro la mia no la he llevado a servicio en 3 años jajaja pero ya la llevare , lo prometo

eustacio2051
05/10/2012, 22:10
Bueno a la final fue el ventilador que no se que le paso que no giraba xD ahora esta perfect xD