PDA

Ver la versión completa : Solucionado Sobre los blogs



daconma
22/06/2011, 13:09
las imágenes que insertamos en los blogs no se redimensionan solas??

es que he colgado unas fotos en mi blog y creo que la he liado parda...

saludos!

---------- Post added at 14:09 ---------- Previous post was at 13:41 ----------

xDDDDDDDDD que cachondo el blog. Ahora he puesto solo los enlaces y cuando les pincho sale la imagen en pequeño en lugar de a tamaño normal jajajaja

A ver si WDS o algún otro me explica como meter las fotos en el blog y que aparezcan redimensionadas.

Saludos!

WDS
22/06/2011, 13:18
las imágenes que insertamos en los blogs no se redimensionan solas??

es que he colgado unas fotos en mi blog y creo que la he liado parda...

saludos!

---------- Post added at 14:09 ---------- Previous post was at 13:41 ----------

xDDDDDDDDD que cachondo el blog. Ahora he puesto solo los enlaces y cuando les pincho sale la imagen en pequeño en lugar de a tamaño normal jajajaja

A ver si WDS o algún otro me explica como meter las fotos en el blog y que aparezcan redimensionadas.

Saludos!

Las e puesto y las veo bien.


http://www.webpagescreenshot.info/img/698399-622201131627pm.png

daconma
22/06/2011, 13:26
Joder, pues gracias, pero no sé por qué, a mi me ocupaba la foto un montón y descuadraba todo. Definitivamente la tecnología y yo no nos llevamos bien...

---------- Post added at 14:26 ---------- Previous post was at 14:20 ----------

Vale, ahora que he entrado en el blog, veo que has podido poner la miniatura, pero en realidad no deberían verse tan pequeñas, o al menos, deberían abrirse en una ventana aparte y a tamaño original, más o menos como les pasa en Blogger: http://reflexion-difusa.blogspot.com/2009/05/20090509-tormenta-electrica-almeria.html

Si no se puede pues no pasa nada, las dejo con las miniaturas y les pongo al lado un enlace al blog en Blogger. Gracias WDS y perdona por las molestias!

Saludos!

WDS
22/06/2011, 13:57
pues la verdad no se porque pasa, pero si se soluciono, perfecto.

daconma
24/06/2011, 21:51
pues la verdad no se porque pasa, pero si se soluciono, perfecto.

Hey WDS te respondí en mi perfil, pero igual no lo has visto. Sobre lo de poner un banner en mi blog, no hay ningún problema. Solo pásame el enlace o dime qué tengo que hacer y considéralo hecho.
saludos!