PDA

Ver la versión completa : Fallo estético



marxias
10/09/2011, 22:12
Bueno, aunque supongo que ya lo sabéis porque salta a la vista, lo comento porque es bastante feo y la solución es sencilla y rápida: en las cajas de colores que preceden a algunos títulos de hilos (¿prefijos?) para indicar cosas tales como "Hilo oficial", "En construcción", etc. falta poner un punto y coma al final de "&nbsp" para que aparezca el espacio, tal y como es la idea.

LordHaart
12/09/2011, 22:18
A ver si algun Admin puede mirar ésto, creo que no aparece a todos (a mi en Firefox sí) y la verdad que queda bastante feo, gracias marxias!

breakXedge
12/09/2011, 22:23
Yo lo veo bien com Chrome, creo... marxias, donde lo ves, al entrar en los últimos mensajes?

LordHaart
12/09/2011, 22:24
Yo lo veo bien com Chrome, creo... @marxias (http://www.play4trophies.com/member.php?u=153) , donde lo ves, al entrar en los últimos mensajes?

No, sale antes de las etiquetas, por ejemplo:

&nbspHILO OFICIAL
&nbspEN CONSTRUCCIÓN
etc...

breakXedge
12/09/2011, 22:31
sigo sin ver el fallo estetico... yo lo veo bien!!

LordHaart
12/09/2011, 22:34
sigo sin ver el fallo estetico... yo lo veo bien!!

Prueba con Firefox y lo verás ;)

marxias
12/09/2011, 22:39
Yo lo veo bien com Chrome, creo... marxias, donde lo ves, al entrar en los últimos mensajes?

En todos los prefijos. Yo estoy con Safari...

shaka
12/09/2011, 22:41
Si que se ve con Firefox
WDS Danieru89 Cuero_Rojo haber si lo podeis solucionar

WDS
13/09/2011, 02:15
He mirado con firefox 6.0.2 y no me sale el fallo.

http://img40.imageshack.us/img40/2205/capturaff.png

en chrome tampoco me sale.

ok, ya esta solucionado el problema
gracias por avisar :D

shaka
13/09/2011, 02:46
Cierto WDS he actualizado a la 6.0.2 y ya no me sale XXD

LordHaart
13/09/2011, 06:45
Yo me he quedado en una 3.6.22 y ya no sale.

Gracias WDS!

Danieru89
13/09/2011, 08:06
Pero marxias usa safari, no firefox.

marxias
13/09/2011, 09:05
En Safari también se ve bien. Gracias WDS

WDS
13/09/2011, 09:33
En Safari también se ve bien. Gracias WDS

ok, tema solucionado. cerramos tema