PDA

Ver la versión completa : Lista de Amigos en la Play ha desaparecido



WDS
16/10/2013, 16:30
Bueno esto es algo que esta pasando actualmente a día de hoy 16/10/2013, En los foros oficiales de Playstation España se esta comentando, aparte de eso, nuestro compañero Pafff esta dándole al MAG y esta en un chat con Guiris, estos también lo han comentado y actualmente yo mismo estoy sufriendo ese mal.

breakXedge
16/10/2013, 16:31
WDS, ¿cómo, cómo? ¿Vas a tu lista de amigos y no ves a nadie? WTF!

aronlinares
16/10/2013, 16:34
A mí me ha llegado a suceder que el icono/avatar de mi cuenta de PSN (el mono de ApeScape), desaparecía, y al iniciar lo típico no aparece ni Harry, y se van cargando aleatoriamente hasta aparecer todas las gamertags y posteriormente cargar su :level: y avatar.

Pero que no aparezcan definitivamente... no tengo ni idea, no voy revisando 1 a 1 si me han desaparecido. Supongo que te referirás a que no aparece ningún contacto, ahora me pondré en la PS3 y me sumaré a la causa seguramente xD, espero que no jajajaja

Lo que dices parece claro síntoma de HCIV... Hurto de Conexión Inalámbrica de Vecino

Ah, ahora que lo pienso me mandaron una circular de Copy/Paste, en la que todos nos aliamos para borrate a tí de golpe y porrazo, claro por eso te has quedao pelao de amigos XD

breakXedge
16/10/2013, 16:42
Yo acabo de acceder desde la Vita y los veo, veremos cuando llegue a casa.

miguelplay3
16/10/2013, 17:09
A mi me pasa lo mismo, espero que lo solucionen pronto...

WDS
16/10/2013, 17:26
WDS, ¿cómo, cómo? ¿Vas a tu lista de amigos y no ves a nadie? WTF!

Correcto


Yo acabo de acceder desde la Vita y los veo, veremos cuando llegue a casa.

Al parecer solo pasa desde la PS3.

--- Añadido:


A mí me ha llegado a suceder que el icono/avatar de mi cuenta de PSN (el mono de ApeScape), desaparecía, y al iniciar lo típico no aparece ni Harry, y se van cargando aleatoriamente hasta aparecer todas las gamertags y posteriormente cargar su :level: y avatar.

Pero que no aparezcan definitivamente... no tengo ni idea, no voy revisando 1 a 1 si me han desaparecido. Supongo que te referirás a que no aparece ningún contacto, ahora me pondré en la PS3 y me sumaré a la causa seguramente xD, espero que no jajajaja

Lo que dices parece claro síntoma de HCIV... Hurto de Conexión Inalámbrica de Vecino

Ah, ahora que lo pienso me mandaron una circular de Copy/Paste, en la que todos nos aliamos para borrate a tí de golpe y porrazo, claro por eso te has quedao pelao de amigos XD

Si, pero eso es normal aveces, lo de ahora no.

ValleKano50
16/10/2013, 17:32
Lo mismo están haciendo algún tipo de test previo a la salida de PS4, vamos digo yo.... vamos que pasaba por aquí, vi abierto y entré a dejar el comentario....

Aparte que si desaparecen así de esa forma muy amigos no son :trollface:

shaka
16/10/2013, 17:51
Yo me acabo de conectar y me aparecen todos.

WDS
16/10/2013, 18:51
Yo me acabo de conectar y me aparecen todos.

A mi ahora me aparecen también.

Nohemí
16/10/2013, 20:00
¿se te desaparecieron tus amigos?, eso te pasa por dejarlos abandonados tanto tiempo.
pero, ¿ni siquiera te aparecían sus mensajes? o si intentabas jugar y querías mandar alguna invitación ¿no podías?

pero, bueno; al parecer ya está arreglado.
salu2.

karlesbs
17/10/2013, 19:33
¿se te desaparecieron tus amigos?, eso te pasa por dejarlos abandonados tanto tiempo.
pero, ¿ni siquiera te aparecían sus mensajes? o si intentabas jugar y querías mandar alguna invitación ¿no podías?

pero, bueno; al parecer ya está arreglado.
salu2.

Arreglado no! que hoy me ha pasado a mi. Me he conetado y mis amigos me han abandonado. Espero que tambien se solucione pronto.

Drizzt
17/10/2013, 20:23
A mi ayer y hoy...:mal:

Nohemí
18/10/2013, 03:00
Arreglado no! que hoy me ha pasado a mi. Me he conetado y mis amigos me han abandonado. Espero que tambien se solucione pronto.
Hola.
¿en serio?, me da un poco de curiosidad, ¿esto sólo pasa en Europa?, no he jugado en todo el día y ayer sólo jugué un ratito, pero sí me salían mis amigos, hasta me aparecía @WDS (http://www.play4trophies.com/member.php?u=2):D.
¿saben si también pasa en USA?, ¿ya saben a que se debe?, leí un comentario anterior en el que dice que Sony está haciendo pruebas, aunque no es algo oficial.

y ¿no han hecho experimentos cuando pasa esto?, ¿les aparecen mensajes?, ¿si intentan mandar una invitación para jugar no aparece nadie?, ¿hay algún tipo de información en la pagina de Sony PSN?

bueno, espero que a quienes les pasa esto, no sea demasiado molesto y pronto se arregle.
salu2.:hola:

WDS
18/10/2013, 03:23
Hola.
¿en serio?, me da un poco de curiosidad, ¿esto sólo pasa en Europa?, no he jugado en todo el día y ayer sólo jugué un ratito, pero sí me salían mis amigos, hasta me aparecía @WDS (http://www.play4trophies.com/member.php?u=2):D.
¿saben si también pasa en USA?, ¿ya saben a que se debe?, leí un comentario anterior en el que dice que Sony está haciendo pruebas, aunque no es algo oficial.

y ¿no han hecho experimentos cuando pasa esto?, ¿les aparecen mensajes?, ¿si intentan mandar una invitación para jugar no aparece nadie?, ¿hay algún tipo de información en la pagina de Sony PSN?

bueno, espero que a quienes les pasa esto, no sea demasiado molesto y pronto se arregle.
salu2.:hola:

El fallo fue a causa de un mantenimiento espontaneo de Sony, supuestamente ya todo debería ir bien.

SoraKH
18/10/2013, 08:51
Me sumo a la causa xD pero a mi me pasa desde hace un par de días, y ademas, mi lista de trofeos que tenia en mi Tag ID de PSN se me ha puesto todo a 0, es decir, como si no hubiera conseguido ningun trofeo.. :bua:

diegoroma
19/10/2013, 01:54
yo sigo sin verlos pero ellos a mi si me ven xD

karlesbs
19/10/2013, 04:08
diegoroma SoraKH Probad una cosa. A mi ayer tampoco me aparecía la lista de amigos. Sin apagar la consola desconecté de psn y conecté varias veces seguidas. A la quinta o sexta se arregló el tema. Espero que os funcione a vosotros también.

SoraKH
19/10/2013, 11:08
@diegoroma (http://www.play4trophies.com/member.php?u=161) @SoraKH (http://www.play4trophies.com/member.php?u=10973) Probad una cosa. A mi ayer tampoco me aparecía la lista de amigos. Sin apagar la consola desconecté de psn y conecté varias veces seguidas. A la quinta o sexta se arregló el tema. Espero que os funcione a vosotros también.

Se me solucionó el problema de los trofeos por lo menos. Como tenia la vista de los trofeos solo para mis amigos, el Tag ID en sitios públicos se pone a 0, si a alguien mas le pasa, que desactive y lo ponga para que cualquiera lo pueda ver. Así se solucionará. En cuanto a lo de los amigos, de la noche a la mañana me volvieron a aparecer todos.. entiendo que seria algún problema de PSN, algún fallo en el sistema..

aronlinares
19/10/2013, 13:31
Yo también lo sufrí, junto con djplana, no sé si hpad y degete también, el caso es: ataque hacker o probar la interfaz online de PS4, una de 2 xD

Lo peor fue que coincidió con la KDD y para invitarse no veas que gracia...

Los amigos están a 0 y solo sales tú conectado, pero si quieres interactuar con algún amigo, mándale un mensaje, o al poco tiempo le aparecerás conectado, tú seguirás a 0 amigos, pero él te podrá invitar y a tí te llegará sin problemas el mensaje, o la invitación in game.

Al cabo del tiempo se soluciona solo...

David_VR46
19/10/2013, 14:00
A mi me pasó anoche sobre las 2-3 de la mañana más o menos, al principio me asusté pero luego se me vino a la cabeza este post y supe que estaba pasando jajajajaja
Un saludo!

Nohemí
23/10/2013, 20:08
Hola.

Anoche, al encender la play3, me pasó lo mismo; no me aparecía nadie, sólo yo. ahh y tampoco me aparecían los trofeos.
Los mensajes que tenía sí aparecían, así que pensé: "mmm de modo que este es el famoso problema de las desaparisiones"

Apagué la consola para ir a cenar y al regresar y encenderla de nuevo, todo estaba normal.
Bueno, al menos ya pude ver cómo era esto, ya me estaba sintiendo discriminada jajaja XXD

salu2.

dragonzombie1
23/10/2013, 21:25
A mi me paso ayer, como estaba haciendo los retos diarios de Rayman Legends no le tome importancia ademas de que ya habia leido este post, a mi se me arreglo solo sin apagar, ni desconectar, ni nada por el estilo. De hecho me dí cuenta que ya estaba arreglado porque estaba jugando el multiplayer de Bioshock 2 y recibí un mensaje y al entrar al XMB ya aparecia mi lista de amigos

Maki
23/10/2013, 21:46
Es un fallo de sony, algo que abran tocado como de costumbre, a mi también me a pasado y al cerrar y volver a iniciar sesión se suele arreglar.